Bitte beachten Sie, dass das Update der JTL Wawi auf die Version 1.0.8.0 eine Besonderheit mit sich bringt. Der SQL Server 2005 wird wie angekündigt auslaufen und nicht mehr mit der JTL Wawi kompatibel sein. Wir empfehlen allen Kunden ein Udpate auf die 2012 bzw. 2014 Version.

Wichtig: Unsere Hosting-Kunden sind von dieser Änderung nicht betroffen, da sie schon heute über den aktuellen SQL Server verfügen. Informieren Sie sich jetzt über die wnm JTL-Wawi SQL Hosting-Angebote.